Jump to content
WnSoft Forums

mwo_achenbach

Members
  • Content Count

    52
  • Joined

  • Last visited

Everything posted by mwo_achenbach

  1. Hallo Lin! Many thanks for your immediate response. Up now I have got the time to work with PTE again and to study your explanation. Yours sincerely Manfred
  2. Hallo Leute! Ich teste gerade PTE 8.0 BETA 6 und möchte einen Audioclip exact plazieren. Wie funktioniert "Customize Audio Clip" "Project Options" "link to slide" ??? Scheint bei mir nicht zu klappen! Gruß Manfred
  3. Many thanks. You are right I can solve my problem among other things with a frame (mask). Mandfred
  4. Many thanks for your reply. Manfred
  5. Hello! Perhaps it is a stupid question or it is explained anywhere. How can i use (copy) only the part inside the frame? Thanks for your help Manfred
  6. Hello! I am looking for a program which can use the PTE-command 'Rename Image File' for all slides. For example slide names: name_C, name_A, name_X to 001 name_C, 002 name_A, 003 name_X and so on Many thank for help mwo_achenbach There are many tools to rename a large amount of files (slides). That's not my problem. The slides (of my example) have complex Objects and Animations and are members of of a slideshow. My solutions was changing one slide after the other by hand with 'Rename Image File'. Now I am look for a scipt or batchtool to automate the process. Sorry the first describtion of my
  7. Hello Tom! Many thanks. With your tipp all problems were gone! Sincerely Manfred
  8. Hello fh1805! Many thanks for your prompt response! "Permit control ..." was checked. But I am not interested in using the keyboard. Sincerely Manfred
  9. Hello! I created a slideshow with a complex background music (audacity). Is it possible stop/pause/loop for spoken comments without disturbing the synchronization? Who can help? Many thanks. Manfred
  10. Hello Yachtsman1, many thanks for your immediate reply. Please apologise my bad english. I'd like to show you an example: The origanal picture is imgp0820.jpg (see atachment1). After modifying (Objects and Animation) you can see the "end product" (as screenshot). I'd like to save the picture in the rectangle as .jpg
  11. Hello! Who can help me to save the end product (the slide which I can see running a slideshow) as .jpg after modifying a picture with pan, zoom, rotate and additional comments? Many thanks Manfred
  12. Hello Yachtsman1 and Tom95521! Many thanks for your replies. When I changed some customizing features the spook disappeared. I believe it doesn't make sense to find the reason of my problem! Yours sincerely Manfred
  13. Hello! I want to burn a DVD Video disc. Two days ago it was succesfull. But after modifying the slide show burning does not start! A screenshot will show the problem. Can anyone help? Who has an idea what is wrong? Many thanks! Manfred
  14. Hello nobeefstu! Many thanks for your reply. I am not interested in changing the time of all slides. I am only interested in changing those slides where “Use customized setting for this slide” is not crossed! These slides have an customized value of time, which can not be changed. All other slides have an default value; for example 15,0. This is the value I want to change! Many thanks Manfred
  15. Hello! I have an old slideshow with a lot of slides. Most of the slides are customized like slide #8 (appendix).. Is it possible to change Display slide for (sec.) 15 0 to an other value for example (7 0) for all slides which look like #8? I believe that 15 0 was an default value specified by me (project options?) in an older version. Best wishes Manfred Slide8.doc
  16. Hi, I have problems to tranfer my template (24 MB). Tomorrow I will shrink my slides and start a new transmission. Manfred
  17. Hi Colin! Thanks for your answer. The show was running days before without problems. I "bettered" it -and now I have lots of problems! Manfred
  18. Hello Ken, thanks for your mail. Canada is huge! So my show has 450 slides! It was running days before without problems. Manfred
  19. Hello admin1! Many thanks for your readiness to help. <Kanada 2007> is a slide show with 450 slides with music and sound. The size of the original template is 679.249.854 14 days ago it was running without problems . But when a made some changes the problems occured. I narrowed the show to 16 slides. The described error message occurs near slide 13. I hope that you can reproduse the message. Attached your find the backup in ZIP. Many thanks Manfred
  20. Help! Help! The starting sequence of my Canada Show will not run! I reduced the problem to 5 slides. Attached you will find the error message and a small template with 5 slides to show the problem. Many thanks. Manfred
  21. Hi,Al, thanks for your answer. I hope you had a good trip! My trip to Canada starts in 3 days. I tried to explain my prototyp more precisely. But now I have a new problem. I can open a PTE-file with Word, Wordpad and EXCEL, but not with your Adjustor v.5-4! Can you help me. It is a strange effect! Manfred
  22. Hi Lin, many thanks for your detailed step-by-step explanation. Now I have got it. It is indeed very simple if you understand how to set in the layers. Without your help I would mull over till this day. Yours Manfred
  23. Hello Lin! Many thanks for your many examples and excellent tutorials. I am enthused at all times when I am studying your shows and techniques. But the TheDom-RoadMap is too artistic for me. I understand that you combine to effects. Left to Right and Top to Bottom and you use two maps. One without and one with your route. I use Street Atlas USA 2007; where it is simple to create these two maps. But I do not understand the use of the rectangles. This is beyond my comprehension! Please show me step by step what you did. Many thanks. I am curios about it! Yours sincerely Manf
  24. Hi Ken! Many thanks for your information. Manfred
×
×
  • Create New...